Bump version and requires enigma2
[enigma2-plugins.git] / NEWS