disabled international support, because of problems with enigma2 and utf8
[enigma2-plugins.git] / NEWS