fix enigma2 version dependency
[enigma2-plugins.git] / README