MultiRC: compatibility to old dreamboxes; change e2 dependency
[enigma2-plugins.git] / README