Update Version Number to 0.8 (forgot it on last commit)
[enigma2-plugins.git] / ac3lipsync / .cvsignore
1 .pydevproject
2 .project