require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / epgrefresh / src / __init__.py