MultiRC: compatibility to old dreamboxes; change e2 dependency
[enigma2-plugins.git] / multirc / Makefile.am
1 SUBDIRS = src