FIX translations. Thanks to Spaeleus for the report.
[enigma2-plugins.git] / passwordchanger / po / nl.po
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: PasswordChanger\n"
4 "Report-Msgid-Bugs-To: \n"
5 "POT-Creation-Date: 2008-11-26 16:05-0000\n"
6 "PO-Revision-Date: 2008-12-11 21:10+0100\n"
7 "Last-Translator: \n"
8 "Language-Team:  <Benny.DeTandt@gmail.com>\n"
9 "MIME-Version: 1.0\n"
10 "Content-Type: text/plain; charset=UTF-8\n"
11 "Content-Transfer-Encoding: 8bit\n"
12 "X-Poedit-Language: Dutch\n"
13 "X-Poedit-Country: NETHERLANDS\n"
14 "X-Poedit-SourceCharset: utf-8\n"
15 "X-Poedit-Basepath: .\n"
16 "X-Poedit-SearchPath-0: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src\n"
17
18 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:50
19 msgid "Old password:"
20 msgstr "Oud wachtwoord:"
21
22 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:51
23 msgid "New password:"
24 msgstr "Nieuw wachtwoord:"
25
26 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:62
27 msgid ""
28 "Incorrect new password!\n"
29 "Minimum length: 5\n"
30 "Maximum length: 8"
31 msgstr ""
32 "Foutief nieuw wachtwoord!\n"
33 "Minimum lengte: 5\n"
34 "Maximum lengte: 8"
35
36 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:137
37 msgid "Could not log in!"
38 msgstr "Kan niet inloggen!"
39
40 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:150
41 msgid "Error while setting new password!"
42 msgstr "Foutje tijdens het wijzigen van uw nieuw wachtwoord!"
43
44 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:163
45 msgid "Password Changer"
46 msgstr "Wachtwoord wijzigen"
47
48 #: /home/aliabdul/dream/enigma2-plugins/passwordchanger/src/plugin.py:163
49 msgid "Change your ftp and telnet password"
50 msgstr "Wijzig uw FTP en telnet wachtwoord"
51