fix enigma2-dependens
[enigma2-plugins.git] / passwordchanger / src / Makefile.am
1 installdir = /usr/lib/enigma2/python/Plugins/Extensions/PasswordChanger
2 install_PYTHON = *.py
3 install_DATA = *.info *.txt