fix versioned depends lines
[enigma2-plugins.git] / porncenter / CONTROL / control
1 Package: enigma2-plugin-extensions-porncenter
2 Version: 1.0
3 Description: Adult streaming plugins for dm800/dm8000
4 Architecture: all
5 Section: extra
6 Priority: optional
7 Maintainer: Nabil Hanna <nabil1978@web.de>
8 Homepage: http://www.lt-forums.org/ali
9 Depends: enigma2 (>= 2.6git20090615), python-twisted-web
10 Source: http://enigma2-plugins.schwerkraft.elitedvb.net/