fix versioned depends lines
[enigma2-plugins.git] / porncenter / meta / Makefile.am
1 installdir = $(datadir)/meta/
2
3 dist_install_DATA = plugin_porncenter.xml
4
5 EXTRA_DIST = porncenter.jpg