[FritzCall] Major UPD: make plugin Python2 and Python3 compatible (#30)
[enigma2-plugins.git] / quickbutton / src / setup_quickbutton.png
quickbutton/src/setup_quickbutton.png