- replaced "weird" code
[enigma2-plugins.git] / virtualzap / po / de.po
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: \n"
4 "Report-Msgid-Bugs-To: \n"
5 "POT-Creation-Date: 2010-02-05 19:05+0100\n"
6 "PO-Revision-Date: \n"
7 "Last-Translator: Dr. Best <dr.best@dreambox-tools.info>\n"
8 "Language-Team: \n"
9 "MIME-Version: 1.0\n"
10 "Content-Type: text/plain; charset=UTF-8\n"
11 "Content-Transfer-Encoding: 8bit\n"
12
13 #: ../src/plugin.py:48
14 msgid "as plugin in extended bar"
15 msgstr "als Plugin in Extended Bar"
16
17 #: #: ../src/plugin.py:48
18 msgid "with long OK press"
19 msgstr "mit langen Druck auf \"OK\""
20
21 #: #: ../src/plugin.py:48
22 msgid "with exit button"
23 msgstr "mit \"Exit\" auf Fernbedienung"
24
25 #: ../src/plugin.py:106
26 msgid "Virtual Zap Setup"
27 msgstr "Virtual Zap Einstellungen"
28
29 #: ../src/plugin.py:108
30 #: ../src/plugin.py:112
31 msgid "Virtual (PiP) Zap"
32 msgstr "Virtual (PiP) Zap"
33
34 #: ../src/plugin.py:413
35 msgid "Cancel"
36 msgstr "Abbruch"
37
38 #: ../src/plugin.py:414
39 msgid "OK"
40 msgstr "OK"
41
42 #: ../src/plugin.py:416
43 msgid "Usage"
44 msgstr "Benutzung"
45
46 #: ../src/plugin.py:418
47 msgid "Show with PiP"
48 msgstr "PiP in Infobar anzeigen"
49
50 #: ../src/plugin.py:430
51 msgid ""
52 "GUI needs a restart to apply the new settings.\n"
53 "Do you want to Restart the GUI now?"
54 msgstr ""
55 "Die GUI benötigt einen Neustart, damit die Änderungen wirksam werden.\n"
56 "Soll die GUI jezt neu gestartet werden?"
57
58 #: ../src/plugin.py:431
59 msgid "Restart GUI now?"
60 msgstr "GUI Neustart?"
61