it seems 3c5x9 doesn't like IE ;)
[enigma2-plugins.git] / webinterface / src / __init__.py