- added option to set the deinterlacer mode (newest driver needed)
[enigma2-plugins.git] / autoresolution / src / __init__.py
2008-09-28 Frank Nehlsadded autoresolution plugin to the repository