MultiRC: compatibility to old dreamboxes; change e2 dependency
[enigma2-plugins.git] / dyndns / CONTROL /
2007-01-29 Rico Schulteinitial version