Wrong version numbers
[enigma2-plugins.git] / elektro / src / __init__.py
2009-07-11 Moritz StrübeAdded Elektro - Please check