require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / epgrefresh / Makefile.am
2007-11-16 Moritz Vennintial commit of autotimer, epgrefresh and werbezapper...