require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / epgrefresh / etc /
2008-02-09 Moritz Venn- new config file format (see sample xml, old configs...