MultiRC: compatibility to old dreamboxes; change e2 dependency
[enigma2-plugins.git] / multirc / Makefile.am
2008-08-11 Georg Lukasadded MultiRC plugin to control different dreamboxes...