update dependencies (newer enigma2 is needed to center screens)
[enigma2-plugins.git] / passwordchanger / CONTROL / control
2009-06-20 Nabil Hannaupdate dependencies (newer enigma2 is needed to center...
2008-09-27 Nabil HannaAdded Password-Changer plugin (ftp/telnet)