depend on python-twisted-* instead of twisted-*
[enigma2-plugins.git] / porncenter / po / Makefile.am
2010-12-16 Andreas Oberritterupdate build scripts
2010-01-21 Nabil Hannaadded porn-center plugin