Make sure the reconstruct_apsc program becomes executable after downloading
[enigma2-plugins.git] / reconstructapsc / meta /
2009-12-22 Anders HolstAdded meta files to the plugin