it seems 3c5x9 doesn't like IE ;)
[enigma2-plugins.git] / webinterface / src / __init__.py
2007-01-11 Felix Domkerestructure webif, add automake/autoconf