[FritzCall] Major UPD: make plugin Python2 and Python3 compatible (#30)
[enigma2-plugins.git] / elektro / meta /
drwxr-xr-x   ..
-rw-r--r-- 95 Makefile.am
-rw-r--r-- 111023 elektro.jpg
-rw-r--r-- 1079 plugin_elektro.xml