require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / epgrefresh / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 339 control