require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / epgrefresh / etc /
drwxr-xr-x   ..
-rw-r--r-- 57 Makefile.am
-rw-r--r-- 542 epgrefresh.xml