require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / epgrefresh / src /
drwxr-xr-x   ..
-rw-r--r-- 8878 EPGRefresh.py
-rw-r--r-- 5840 EPGRefreshChannelEditor.py
-rw-r--r-- 4999 EPGRefreshConfiguration.py
-rw-r--r-- 4688 EPGRefreshTimer.py
-rwxr-xr-x 93 Makefile.am
-rw-r--r-- 0 __init__.py
-rw-r--r-- 2661 plugin.py