fix versioned depends lines
[enigma2-plugins.git] / lastfm / src /
drwxr-xr-x   ..
-rw-r--r-- 691 LICENSE
-rwxr-xr-x 19239 LastFM.py
-rwxr-xr-x 3506 LastFMConfig.py
-rw-r--r-- 209 Makefile.am
-rwxr-xr-x 3754 StreamPlayer.py
-rwxr-xr-x 0 __init__.py
-rw-r--r-- 21 maintainer.info
-rw-r--r-- 3607 plugin.png
-rwxr-xr-x 26114 plugin.py
-rwxr-xr-x 8537 scrobbler.py