[FritzCall] Major UPD: make plugin Python2 and Python3 compatible (#30)
[enigma2-plugins.git] / menusort / meta /
drwxr-xr-x   ..
-rw-r--r-- 71 Makefile.am
-rw-r--r-- 788 plugin_menusort.xml