fix enigma2 version dependency
[enigma2-plugins.git] / webinterface / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 283 control