connman: update to 1.26+git
[opendreambox.git] / conf / .gitignore
1 bblayers-*ext.conf
2 local-*ext.conf
3 opendreambox.conf
4 make.conf