blindscan-utils: update to 1.7 (multi-call executable)
[opendreambox.git] / meta-opendreambox / recipes-dreambox / blindscan-utils / blindscan-utils.inc
1 SUMMARY = "Utilities needed to do transponder blindscan with dreambox dvb receivers"
2 DEPENDS = "ncurses"
3 INC_PR = "r2"
4
5 RCONFLICTS_${PN} = "blindscan-bsbe1-c01a blindscan-cxd1978 blindscan-cxd2820 blindscan-tda1002x blindscan-tda10046"
6 RREPLACES_${PN} = "blindscan-bsbe1-c01a blindscan-cxd1978 blindscan-cxd2820 blindscan-tda1002x blindscan-tda10046"