enigma2: install ca-certificates with enigma2-plugin-extensions-browser
[opendreambox.git] / meta-opendreambox / recipes-dreambox / enigma2 / enigma2-bin-4.0.inc
1 DEPENDS = " \
2         ca-certificates \
3         giflib \
4         jpeg \
5         libbluray \
6         libdlsym \
7         libsigc++-2.0 \
8         minidlna \
9         python \
10         python-coherence \
11         qt4-embedded \
12 "
13 INC_PR = "r1"
14
15 require enigma2-bin-common.inc