libav: move PACKAGECONFIG to opendreambox.conf, use default PV in combination with...
[opendreambox.git] / meta-opendreambox / recipes-multimedia / libav / libav_0.8.8.bbappend
1 LICENSE = "LGPLv2.1+"
2
3 EXTRA_OECONF += "--disable-gpl --disable-nonfree --disable-version3"
4