gstreamer1.0-dreamsinks: update to 1.1r2
[opendreambox.git] / meta-opendreambox / recipes-multimedia / libav / libav_git.bbappend
1 LICENSE = "LGPLv2.1+"
2
3 EXTRA_OECONF += "--disable-gpl --disable-nonfree --disable-version3"
4