enigma2-plugins/python-google-api-client: fix (R)DEPENDS, and a c&p error
authorStephan Reichholf <reichi@opendreambox.org>
Thu, 11 Jun 2015 13:27:39 +0000 (15:27 +0200)
committerAndreas Monzner <andreas.monzner@dream-property.net>
Fri, 12 Jun 2015 14:15:37 +0000 (16:15 +0200)
commit01fb25163384d6d5cac914e71e66c0153a96b3fd
tree31396e7ea8b0e5488288398b381866c8c7e4423b
parentba4d7513390bb25754e7faa706c1d929fd0286ac
enigma2-plugins/python-google-api-client: fix (R)DEPENDS, and a c&p error
meta-opendreambox/recipes-devtools/python/python-google-api-client_git.bb
meta-opendreambox/recipes-dreambox/enigma2/enigma2-plugins_4.2.0.bb