libav: backport receipe for libav_0.8.4, but keep 0.7.4 as PREFERRED_VERSION.
[opendreambox.git] / cross-compile.env
2012-08-27 Andreas Oberrittercross-compile.env: fix LIBCEXTENSION and ABIEXTENSION
2012-04-18 Andreas Oberritteropendreambox 2.0