Drop support for kernel 2.6.18 and thus DM800. Get rid of DREAMBOX_KERNEL_VERSION...
[opendreambox.git] / meta-opendreambox / recipes-devtools / opkg /
drwxr-xr-x   ..
-rw-r--r-- 47 opkg-collateral.bbappend
drwxr-xr-x - opkg-collateral
drwxr-xr-x - opkg
-rw-r--r-- 1215 opkg_svn.bbappend