enigma2-core-plugins: fix dependencies for qt4-x11
[opendreambox.git] / scripts /
drwxr-xr-x   ..
-rwxr-xr-x 2034 do_stylize.sh
-rwxr-xr-x 1800 drepo